Mirsad

Members
  • Content count

    95
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Mirsad

  • Rank
    bmw pocetnik

Profile Information

  • Ime i prezime
    Mirsad
  • Automobil
    BMW X5 , Opel Corsa

Recent Profile Visitors

189 profile views
  1. pred postavljam da mi je ovo sranje crklo i da se ovo sve mora promijeniti , navodno se ne moze reparirati,
  2. Pozdrav, bmw x5 e53 suvozaceva vrata na daljinski se ne mogu otključati niti zaključati ? dali je to otisao taj famozni sto ga zovu AKTUATOR , dali se to može šta popraviti ili se mijenja kompletna brava . Hvala na pomoći.
  3. sta bi na kraju sa klimom ???
  4. webasro radi 100% falio samo osigurac koji je neko iz nekog razloga izvadiom to cu vratiti ovih dana posto sad radi grijanje nisam htijeo da ga vracam da nebi stalno radilo webasto posto je termostat bio u kvaru one su me greske brinule ali eto super sam prosao nadam se da ce tako i ostati
  5. Najzad danas bio na servisu i promijenjen glavni termostat sad grije ko lud usput su mi ocistili i EGR ventil bio ko cumur sto se tice gresaka koje su mi se palile vise se ne pale jutros upalio auto posle par sekundi se i greske popalise , vozio jedno 10 minuta stanem ugasim pricekm da se reseruje struja ponovo upalim nema gresaka vozao sam se 2 sata nesta se vise ne pali vjerovatno slab akumulator veliki minusi pa nesto impuls da cim se malo dopuni baterija sve OK
  6. ma ovdje kod nas haos snijega kao u bajci a naručio sam se u subotu da primjenom termostat pa cu usput na dijagnostiku da vidim sta je i kako, nesto gledam neki video na youtube, liku se isto popalile te lampice ali mu i dole u infu obavjesti isto izbacuje " dsc 4x4 greska" , kod mene toga nema ? i kod mene se poslije 5 minuta kad ugasim auto i ponovo upalim vise greske ne pojavljuju ? sta god radio nema greski ! kontam da nije do punjenja akumulatora da je on dobro izvucen a alternator pri kraju pa ne može da zadovolji . nada zadnja umire da je fantomska greska
  7. ma sto je najgore webasto je radilo zimus ! osigurač je morao da bude na svom mjestu , jer kad sam stavio osigurac webasto je opet proradilo ? neko ga je od majstora izvadio tokom rada limarsko lakirerskih radova ? ne vjerujem da sam sa mogao sta spaliti s time da sam postavio osigurač .
  8. A kako sam mogao spaliti modul ? cime ? nisam nista dirao no sto sam ubacio osigurac na mijesto na kome ga nije bilo gore sam opisivao da je na mjestu webastog falilo ? dali sam sa time mogao sta ja da zafrkam, jer je interesantno lampice se upale samo kad dodam gas , nakon 5 minuta ugasim ponovo upalim lapice se vise ne pale ? dali je moguce da alternator nesto zabrljavi posto je hladno pa dok puni akumulator napon neki padne ??. Hvala na odgovoru . LP
  9. ma interesantno je da se odjednom pojavilo ? sve je ok dok mu ne dodam gas par puta onda se pocnu paliti ? a akumilator je 100ah i poprilicno se ispraznio od zime i stajanja sad kontam da je do toga ako ga ostavim da radi bez gasa nista se ne pali i primjetio sam kad se upale lampice ostavim ga tako jedno 5 minuta da radi ugasim ponovo upalim lampice se ne pale turirama gore dole nista se ne pali ? vjerovatno nesto struja ? zima punjenje ???
  10. Hvala, interesantno je, bili su par dana minusi do -14 i posto ga nisam palio 7 dana kad sam to ucinio auto je jedva upalili ko da je akumulator oslabio jer kad je upalio ponovo je upalio na kratko lampice i sve se pogasili i auto je radio na leru par minuta, kad sam dodao par puta gas onda su se pocele paliti lampice prvo 4x4 pa abs i ona sa uskličnikom i svjetle kad ugasim auto izvadim kljuc i ponovo ga upalim nista ne svjetli sve dok mu ne dodam gas ?? Po mojoj procjeni da je akumulator tanak i kako se lagano puni kad ga zaturiram on neku struju baci pa se sve propali kao greska, po meni auto radi kako treba koci bez problema. Sumljam na slabu struju u akumulatoru od hladnoće.
  11. osigurac nije izgorio vadio sam ga on je OK, ali mi se nesto pojavilo sad dali je kvar ili samo hladnoca ? naime auto je radilo u mjestu temperatura vanjska -3 i kako sam par puta pritisnuo papucicu gasa upalila mi se zuta lampica pogon 4x4 zuta ABS i crvena pakne ??? auto se normalno ponasa. kad ga ugasim i ponovo upalim osve se ugasi ali posle par minuta cim dodam gas i dalje u mijestu opet se sve to upali ???? dali to od hladnoce posto stojai par dana ne vozi se pa kao se zagrijava ili je nesto drugo cuo sam da su oni muhanati sa strujim
  12. Ubacio sam na prazno mjesto osigurac koji je nedostajao i upalili se pumpa webastog par sekundi i ugasila, kad sam upalio vozilo webasto se nije ukljucilo ? pitao sam jednog lika sto servisira webasta rekao sam mu da mi je termostat otisao ostao otvoren on kaze da sje moguce da se webasato ne ukljucuje zbog toga ili zbog grijac ako je crko u webastom, pa cu kad promijenim termostat vise znati , to mi je prioritet.