Jump to content


Photo

Gasi se na leru (ponekad)


  • Please log in to reply
7 replies to this topic

#1 motorsport

motorsport

    Administrator

  • Root Admin
  • PipPipPipPipPipPipPip
  • 3,759 posts
  • Ime i prezime:Denis Dobrilović
  • Lokacija:HERCEG NOVI-MNE
  • Automobil:BMW ONLY

Posted 21 May 2009 - 02:31 AM

U zadnje vrijeme mi se auto iz cista mira ugasi npr. kad stanem na semafor i kad radi u leru... i ja ga normalno upalim kao da nista nije bilo.. zna li ko o cemu se radi?

#2 error

error

    tu neki qrac :)

  • Members
  • PipPipPipPip
  • 1,806 posts
  • Ime i prezime:Vladimir Babic
  • Lokacija:BG
  • Automobil:mondeo mk3 2.0 duratec

Posted 21 May 2009 - 07:34 AM

ma to ti je od xenona...

#3 Adriano028

Adriano028

    bmw pocetnik

  • Members
  • Pip
  • 22 posts
  • Ime i prezime:Andrija Spalevic
  • Lokacija:K.Mitrovica
  • Automobil:Bmw 325i E36

Posted 21 May 2009 - 11:16 AM

Ne bi bilo lose da ga stavis na dijagnostiku. Drugu se isto to desavalo na M ali ne mogu da se setim sta je bilo tacno, dal senzor neki, raspitacu se...

#4 BMW 528iA

BMW 528iA

    Bimmers are Better

  • Moderator
  • PipPipPipPipPip
  • 2,223 posts
  • Ime i prezime:S D
  • Lokacija:MNE
  • Automobil:BMW 528iA
  • Interests:Cars and F1!

Posted 21 May 2009 - 04:11 PM

Na koliko obrtaja ti radi?
Da li smanjuje obrtaje prije gasenja ili se gasi kao da si okrenuo kljuc?



Moze bit da je ICV, moze bit da je senzor bregaste, protokomjer...

#5 motorsport

motorsport

    Administrator

  • Root Admin
  • PipPipPipPipPipPipPip
  • 3,759 posts
  • Ime i prezime:Denis Dobrilović
  • Lokacija:HERCEG NOVI-MNE
  • Automobil:BMW ONLY

Posted 22 May 2009 - 11:13 AM

ja mislim da radi na nekih 650 obrtaja... ne smanjuje obrtaje prije nego se ugasi nego jednostavno kao da sam kljuc okrenuo....

#6 BMW 528iA

BMW 528iA

    Bimmers are Better

  • Moderator
  • PipPipPipPipPip
  • 2,223 posts
  • Ime i prezime:S D
  • Lokacija:MNE
  • Automobil:BMW 528iA
  • Interests:Cars and F1!

Posted 22 May 2009 - 11:38 AM

A onda upalis opet bez problema?

Moze bit neki kontakt negdje, (dzek koji vodi struju na svecice, masa na deklu ventila), senzori koje sam naveo gore...

#7 motorsport

motorsport

    Administrator

  • Root Admin
  • PipPipPipPipPipPipPip
  • 3,759 posts
  • Ime i prezime:Denis Dobrilović
  • Lokacija:HERCEG NOVI-MNE
  • Automobil:BMW ONLY

Posted 23 May 2009 - 01:02 PM

da, upalim bez problema poslije toga, al malkice duze vergla nego inace....

#8 srki990

srki990

    bmw pocetnik

  • Members
  • Pip
  • 5 posts
  • Ime i prezime:Markovic Srdjan
  • Lokacija:beograd
  • Automobil:BMW 316

Posted 29 August 2009 - 01:31 AM

JA sam imao tih problema na BMW-u 316!!
Otisao sam kod majstora sto sredjuje karburatore,dao mu 3 hiljade,i eto,ponovo radi bez greske!!! :dance3:




0 user(s) are reading this topic

0 members, 0 guests, 0 anonymous users