Sign in to follow this  
Alexmax

Kilometar sat,problem

Recommended Posts

Drugari sta moze da bude??i jeli mu ima spasa,pre nego sto kupim drugi..poceo da brljavi,kilometraza laze,kao merac benzina,ekometar ne radi obrtometar,temp,na maks,sijalica za ulje upaljena,rucna ,proklizavanje itd ,sve kontra ,suprotno od toga ,u redu je i temp,i ulje i svetla itd,proverio i tako se vozio jedan dansve radi osim km sat ,poludeo nacisto :-)

 

Poslato sa HUAWEI G7-L01 uz pomoć Tapatoka

 

 

Share this post


Link to post
Share on other sites

I šta ti sad ne radi?

Послато са GT-I9515 уз помоћ Тапатока

Share this post


Link to post
Share on other sites
I šta ti sad ne radi?

 

Послато са GT-I9515 уз помоћ Тапатока

 

 

Nista,osim kilometar sata koji laze za +40,upaljena sijalica za ulje,proklizavanje,znak opasnosti itd ,a sve to je ok,i zmigavci levi desni rade ali na tabli nista se ne desava,ekometar ,obrtometar i on takodje,temp u max....sve nema veze sa vezom,,,pogledao dzekove ok su,probao reset opet isto,sa osiguracima da izvadim ona tri i vratim i nista,sutra cu jos da vidim lemove na samoj tabli i ako su oni ok,neznam sta bi mogao drugo da uradim..

 

Poslato sa HUAWEI G7-L01 uz pomoć Tapatoka

 

 

 

Share this post


Link to post
Share on other sites

Uf. Jako teško za razumjeti.
Rekao bih da te neka masa zeza. U samoj tabli ili van table.

Послато са GT-I9515 уз помоћ Тапатока

Share this post


Link to post
Share on other sites
Uf. Jako teško za razumjeti.
Rekao bih da te neka masa zeza. U samoj tabli ili van table.

Послато са GT-I9515 уз помоћ Тапатока


Ovako izgleda kad je upaljen,,,08b1ea7ab20caff044c8687c70a9c3e4.jpg

Poslato sa HUAWEI G7-L01 uz pomoć Tapatoka

Share this post


Link to post
Share on other sites
Ovako izgleda kad je upaljen,,,08b1ea7ab20caff044c8687c70a9c3e4.jpg

Poslato sa HUAWEI G7-L01 uz pomoć Tapatoka

Sutra cu proveriti sat masu, lemove..

Poslato sa HUAWEI G7-L01 uz pomoć Tapatoka

Share this post


Link to post
Share on other sites

Nadji drugo, isto se kod mene desavalo na e46. Tabla vrisnula.

Sent from my eposteljina.rs using Tapatalk

Share this post


Link to post
Share on other sites
Nadji drugo, isto se kod mene desavalo na e46. Tabla vrisnula.

Sent from my eposteljina.rs using Tapatalk


A kako da je trazim po modelu i godistu ili jos necemu,???uglavnom danas sam je skinuo sve normalno izgleda,,,tako da cu uzeti drugu,od cega gruja,najvise je izazove pa da rikne ??ja sto sam procitao i cuo od raznih tipova je kao "prebrzo paljenje;trebalo bi se sacekati kad mu das kontakt sekund,dve,,,pa start..

Poslato sa HUAWEI G7-L01 uz pomoć Tapatoka

Share this post


Link to post
Share on other sites

Meni je crkla, provereno, zbog losih xenona, od kad sam stavio xenone neke kineske, za malo ko komp nije crkao, sva sreca pa je samo tabla crkla.
Bitno je da uzmes da bude ili dizel ili benzin ( u zavisnosti sta vozis ), pozadi na tabli ima serijski broj, premija je ako budes sa istim serijskim brojem, ali nije bitno, ja sam vozio 320i a stavio sam od 318i i nikakvih problema nije bilo, sve radilo perfektno.

Sent from my eposteljina.rs using Tapatalk

Share this post


Link to post
Share on other sites
Meni je crkla, provereno, zbog losih xenona, od kad sam stavio xenone neke kineske, za malo ko komp nije crkao, sva sreca pa je samo tabla crkla.
Bitno je da uzmes da bude ili dizel ili benzin ( u zavisnosti sta vozis ), pozadi na tabli ima serijski broj, premija je ako budes sa istim serijskim brojem, ali nije bitno, ja sam vozio 320i a stavio sam od 318i i nikakvih problema nije bilo, sve radilo perfektno.

Sent from my eposteljina.rs using Tapatalk


Ok hvala ti na info :-) pozzz

Poslato sa HUAWEI G7-L01 uz pomoć Tapatoka

Share this post


Link to post
Share on other sites
Ok hvala ti na info :-) pozzz

Poslato sa HUAWEI G7-L01 uz pomoć Tapatoka

U vezi table izgleda da je bio drugi problem,,,,,dosao sam na kanal da zamenim stabilizatore,i slucajno vidim ,pored zadnjeg tocka iskidane 2 zice sto idu na tocak ,mislim da su od abs,proklizavanje ,lepo zalemim,crvenu sa crvenim,a crnu sa crnim,izoliram i vratim,posle 2 sata tabla radi bez problema evo drugi mesec..a mislim da je to i bio problem od kada sam bio upao u velike smetove jos zimi,verovatno sam tada i pokidao zice i od tada nije ni radela kako treba,nadam se da sam nekom pomogao mojim objasnjenjem ko ima slican problem.


Poslato sa HUAWEI G7-L01 uz pomoć Tapatoka

Share this post


Link to post
Share on other sites

Taj senzor meri brzinu i ima veze sa problemom asc lampice. Ostali problemi u tabli koje si imao nemaju veze sa njim. Da ti ne ubijam raspolozenje, nadamo se da ce tabla ostati da radi :)

Share this post


Link to post
Share on other sites
Taj senzor meri brzinu i ima veze sa problemom asc lampice. Ostali problemi u tabli koje si imao nemaju veze sa njim. Da ti ne ubijam raspolozenje, nadamo se da ce tabla ostati da radi 
Uglavnom radi,,,za sada,pa cemo videti, :-)

Poslato sa HUAWEI G7-L01 uz pomoć Tapatoka

Share this post


Link to post
Share on other sites
Sign in to follow this