Sign in to follow this  
cucukov

Problem 325

Recommended Posts

Imam problem sa 325 e46 (m54b25)

Auto nece da vuce nikako do 3500 rpm posle krene da vuce.Sto je najgore nekad se desava da ga upalim,krenem i sve radi kako treba.Samo ga ugasim,upalim opet i odjednom drugi auto...

Ima li neko ideju sta se desava?

Share this post


Link to post
Share on other sites

Ps. Kad nece da vuce promeni nekako zvuk.Kao da se gusi,da mu fali vazduha...

Share this post


Link to post
Share on other sites

Protokomer nije,stavio sam drugi i probao...nece

Share this post


Link to post
Share on other sites

DPF/EGR cisti? Mozda ti auto ulazi u safe mode jer su prljavi/zacepljeni? Turbina? filter goriva? svasta moze da bude... a dijagnostika? Jel kaze nesto? 

Share this post


Link to post
Share on other sites

Vidim da disa ventil ne reaguje.Da li bi u tome mogao biti problem? Uopste ne pomera klapnu...

Share this post


Link to post
Share on other sites

Ako ima iskusan bmw mehanicar na forumu koji zeli da se zabavi ovim problemom neka mi se javi ovde.

 

Share this post


Link to post
Share on other sites

Problem donekle resen 

Nije mogao da se poveze na motorni racunar zbog plinskog racunara.

Povezan i kaze da je vanos u pitanju

20180509_124403.jpg

 

Moze li neko da mi desifruje ovo?

Share this post


Link to post
Share on other sites

Ps. Znaci ne lupa vanos samo se izrazavaju gore navedeni simptomi.

Share this post


Link to post
Share on other sites

http://www.beisansystems.com/

Iscitaj malo ovde. Moze da se desi da je to problem, moze biti zapusen mali filter ulja pre VANOS-a, mogu biti aktuatori VANOS-a, moze biti da je lose uzupcen...

Share this post


Link to post
Share on other sites

Ono sto me buni je to da kad ide,onda ide najnormalnije.Pre neki dan sam isao do Bosne,upalio ga i ide bez problema.

Takodje sam primetio da kad ga upalim pod inercijom preko kvacila,onda ide normalno a preko kljuca retko kad "ukaci" da radi normalno.

Nije solenoid na vanosu,to sam stavio sa drugog 325,isti su simptomi mada sam primetio da crevo od ulja koje ide na vanos balavi pa sumnjam da tu mozda gubi pritisak ili moze da bude senzor bregaste?

Znam da cete me slati kod majstora,to je normalno ali ja nikako da nadjem vremena a ni krstenog majstora koji zeli da se posveti ovom problemu.Za sad vozim auto tako sto ga palim preko kvacila kad sam u 2. brzini i tako radi najnormalnije.

Jos jednom pitam ima li ko na ovom forumu da zna i hoce da mi resi ovo?

 

Share this post


Link to post
Share on other sites

Promenio DISA ventil posto si vec spomenuo da on ne funkcionise? Cim preko kvacila radi najnormalnije a na kljuc nece znaci da je tu problem. Preskocio si alnaser i sve oko njega, mozda unloader releji zabodu i ostave DISA ugasenim jer je los ulozak, alnaser zeza ili nesto levo. Strucni ljudi odavno ne posecuju forum, tako da ti je jedina realna opcija da teras kod majstora.

Share this post


Link to post
Share on other sites

Probacu sa zamenom vanosa.

Kad ga upalim i odmah mu dam gasa (5-6000 rpm) auto proradi tj ide normalno.

Kada to ne uradim desava se problem.

Vidi se i na dijagnostici da vanos ne radi kada nece da vuce (zakuje parametre na jednu vrednost) a kada hoce da vuce vrednosti se menjaju kako se dodaje gas...

Kao da vanos nema dovoljan pritisak ulja da ga pokrene u pocetku i onda ga baci u safe mod.

 Ako nije ni ovo,vise niko ne zna sta je u pitanju.

Znaci jos malo se zezam sa ovim,ako ne uradim nista,majke mi pocecu u delovima da ga prodajem...

Share this post


Link to post
Share on other sites

Problem resen.

Kupio sam polovan vanos i to je to medjutim majstor mi je rekao da ni ovaj polovan nije bas najsrecnije resenje.

Zna li neko gde moze kod nas da se uzme set gumica za vanos ili da porucujem preko e-bay a?

Share this post


Link to post
Share on other sites

Kad procitam BMW Vanos, najezim se.

Kako se Vanos pokazao na E36 modelima ? Da li je neko imao iskustva ?

Share this post


Link to post
Share on other sites
Sign in to follow this