Darko _e90

E90 nece da pali kad se ugrije

Recommended Posts

Problem se manifestuje u sledecem: auto normalno pali, radi,vuce,ne dimi.. dok se motor ne ugrije (zimi se to ne desava jer pretpostavljam da se teze grije, kako vanjska temp raste tako auto cesce odbija da upali), a ljeti svako malo. Pogotovo kad su temp 30+ stepeni. Takodje sam primjetio da mu se ventilator skoro nikako ne pali. Odem kod lokalnog poznatog i dobrog mehanicara koji mi pregleda sistem i hladjenje i sve funkcionise. Ispostavilo se da ventilator radi ali na najmanjoj mogucoj brzini. Tako je i kad se klima upali. Nema rada da duva i huči da se čuje da ga ladi iz sve snage. Onda se on ugrije jer ga ventilator ne moze oladiti i poblem nastaje nakon toga - ne mogu da upalim auto. Uvjek moram da pazim da ga ne gasim ili ako ga gasim da to bude negdje gdje ce moci stajati min 1 sat, dok se ne ohladi i nakon toga opet upali. Iz prve bez ikakvih problema. I tako u krug...

Share this post


Link to post
Share on other sites

Ja sam imao slican problem na mojoj trojci. Ugasim ga na deset minuta i molim boga da upali, ako nece, ne gine mi pola sata blejanja. Na kraju je ispalo da su cetkice od alternatora i posle sve normalno sljakalo 

Share this post


Link to post
Share on other sites

To na anlaseru zalepe cetkice?

Mislim da sam ukapirao Stunerovu "foricu" izgubio kompresiju, vrteo ko blesav...

0dnosilo se na pojeden Anlaser..!!

Share this post


Link to post
Share on other sites

Meni nece ni da zavergla. Samo tisina. Ni škljoc. Ako su cetkice to nije problem. Jedan mi je mehanicar cak i spomenuo da bi to moglo praviti problem..

Share this post


Link to post
Share on other sites

Dijagnostika prijavljuje injektore. Navodno se oni pregriju pa nece da upali dok se ne ohlade. Na dva mjesta sam radio dijagnostiku i na oba mjesta su mi kao gresku ocitali injektore. Sad ne znam da li da ih mjenjam ili skidam i čistim ili sta vec..

Share this post


Link to post
Share on other sites

A sto se tice ventilatora on je navodno ispravan. Mada mi nije jasno da se penjem na brdo 12 km sa preko 500 mnv i da se ne pali. Da li je to normalno??

Share this post


Link to post
Share on other sites

Pozdrav,javljam se jer mi se pojavio sličan problem.U zadnjih 10 dana mi se dogodilo dva puta da auto nije htio upaliti tek nakon pola sata,sat.U koliko digitalno očitanje u autu ne laže termostat otvara na oko 90c,gledao sam po temperaturi crijeva.Kada vozim temperatura varira od 95 -100,a kada ga toplog ostavim u leru ventilator pali na 97,a gasi na 95 i tako satima bez problema.zanima me dali ventilator treba raditi neko vrijeme kada se auto ugasi kod mene to nije slucaj,čim ugasim auto gasi se i ventilator.Danas sam primijetio da kada ugasim auto na pokazivaču tem. bilo je 96c nakon par minuta stajanja temp je tosla do 100c i auto nije htio paliti,čim je temperatura pala na 97 nakon par min auto je upalio hmmm ispričavam se na dugom textu hvala 

Share this post


Link to post
Share on other sites