Sign in to follow this  
Speedy

Ne pali kad je hladan

Recommended Posts

Speedy    0

Trazio sam u sekciji ali nista slicno nisam nasao,elem od pre nekoliko dana sam vlasnik 318 e46 bmw-a 1999 godiste. Motor 1.9 benzin sa sekvent gasom stag(tacnu oznaku ne znam al mogu pogledati) problem je sledeci.kada auto odstoji par sati nece da upali kad je hladan ni na plin ni na benzin. Menjao filtere  plina i zamenio membrane na isparivacu,jedan dan bilo ok,drugi dan vec ne.
Kad je vruc auto pali bez problema( malo duze vergla al nista strasno) 2 dana za redom sam probao da izvadim osigurac plina uvece i ujutru sasvim normalno upali bez ikakvih problema.Jutros opet nije hteo da upali,pa sam izvadio osigurac,presisao je bio pa je upalio na vucu i bez problema radio na benzin.Posle kada sam vratio osigurac nije hteo vise da prebaci na plin,zelena lampica brzo treperi i pisti 3 puta pa mala pauza pa 3 puta pa mala pauza i opet 3 puta.Bio u dva ovlascena servisa za plin i gledaju me kao tele.Isto tako kad je osigurac od plina na mestu kad stavim auto na kontakt obrtaljka pocne da ludi.Da li je neko imao slican problem ili ima mozda neki predlog ili nesto da pokusam da uradim posto vec polako ludim.Da napomenem da auto kad sam kupio radio je i palio sasvim normalno prvih 10tak dana bez ikakvih problema.ovo je pocelo od subote da se desava.

Share this post


Link to post
Share on other sites
marko84    0

Mislim da te zeza ventil na isparivacu, meni je pustao plin u usisnu na njemu. Kako sam zamenio isparivac nemam vise tih problema. Probaj da zavrnes plin na boci i da vozis na benzinu samo, pa isprati par dana da li ti normalno pali.

Share this post


Link to post
Share on other sites
smg    0

Ne bih da te "uputim" u pogrešnom pravcu ali proveri senzor radilice ili bregaste. Ne znam objašnjenje i kako je moguće, ali je drugara drkao isti sa istim simptomima ... 

Share this post


Link to post
Share on other sites
Speedy    0

Kacio sam na dijagnostiku i pokazivao mi je senzor broja obrtaja motora i senzor bregaste,ali ono sto me buni je to da kad prekinem stuju za plin od kompa auto pali bez bilo kakvih problema.Nasao sam nekog krstenog plindziju on sumnja na dizne,objasnio mi je sta da uradim naredna 2-3 jutra pa cu da vidim dal je do toga ili ne.uglavnom pohisterisao sam al valjda ce se resiti problem..

Share this post


Link to post
Share on other sites
smg    0
Just now, Speedy said:

Kacio sam na dijagnostiku i pokazivao mi je senzor broja obrtaja motora i senzor bregaste,ali ono sto me buni je to da kad prekinem stuju za plin od kompa auto pali bez bilo kakvih problema.Nasao sam nekog krstenog plindziju on sumnja na dizne,objasnio mi je sta da uradim naredna 2-3 jutra pa cu da vidim dal je do toga ili ne.uglavnom pohisterisao sam al valjda ce se resiti problem..

Drugar kada je stavio drugi senzor bregaste, auto je proradio normalno i bez problema od tad. Ne znam kako da objasnim to, moguće da kada je hladan, nešto senzor pobrljavi ... a kada se ugreje da radi normalno ... nisam pametan.

Share this post


Link to post
Share on other sites
Speedy    0

pokusacu prvo ovo sto mi je plindzija rekao ako ne upali onda cu da promenim senzor bregaste pa senzor temperature sto stoji na glavi motora pa cu da vidim xD

Share this post


Link to post
Share on other sites
Speedy    0

Posle 2-3 jutra probe i skidanja dovoda plina sto ide od isparivaca kad diznama auto je svako jutro upalio bez problema.Majstor kaze da je 99% problem u diznama,treba da ih poruci,pa kad stignu da zamenimo da probamo.

Share this post


Link to post
Share on other sites
Goran032    0

Uvece si skidao crevo koje vodi plin ka diznama i ujutru ga vracao?

 

Sent from my HTC Desire 630 dual sim using Tapatalk

 

 

Share this post


Link to post
Share on other sites
Speedy    0

Pa kad ugasim auto i kad znam da ce da stoji duze vreme i ostalo,ispustim plin i vratim crevo nazad.samo sam prvi put ostavio raskaceno,al sad samo ispustim plin iz tog dela i to je to

Share this post


Link to post
Share on other sites
gagi225    0

Isti slucaj kod mene, kad zavrnem plin auto pali odmah bez problema. Cim pocnem voziti na plin odmah duze vergla.. Moracu kod majstora da pregleda dizne i rasplinjac

 

Sent from my HUAWEI P7-L10 using Tapatalk

 

 

Share this post


Link to post
Share on other sites
gagi225    0

Prvo njih zamjeniti pa vidjeti onda kakvo je stanje valjda ce biti ok

 

Sent from my HUAWEI P7-L10 using Tapatalk

 

 

Share this post


Link to post
Share on other sites
gagi225    0

Neka preporuka za dizne? Sad su valtek ali su presle preko 50k

 

Sent from my HUAWEI P7-L10 using Tapatalk

 

 

Share this post


Link to post
Share on other sites
Speedy    0

Za divno cudo stanje se popravilo zadnja 2 dana.Nisam menjao dizne ali sam promenio bombinu.auto za nijansu bolje ide,lepo pali,vise ne pravi problem prebacivanja plin-benzin i ne prebacuje sam,kad krene da se zagreva odmah prebaci na plin itd.I dalje malo duze vergla kad je stavljen da prebaci na plin,a kad ga ostavim na benzinu pali bez problema.Dal je moguce da je uzrok ovog brljavljenja instalacije bila bombina?

Share this post


Link to post
Share on other sites
Sign in to follow this