Mjovic03

Bmw 116 problem

Recommended Posts

Blokirao sam radilicu,onda sam popustio bregaste,postavio alat pozadi,nastelovao bregaste ,pa ustelovao i one limcice napred alatom i zatego ponovo bregaste ,to je to ili? 

Share this post


Link to post
Share on other sites

To. Okreci radilicu i gledaj da li otvara/zatvara ventile na izduvnoj strani be zaglavljivanja, tamo gde je pobegla bregasta predhodno, da nisu pokrivljeni..

Share this post


Link to post
Share on other sites

Radilica ima neki hod iako je klip gore, tesko da moze da se namesti kroz rupu na svecici, moze ako imas jednu dobru bregastu, tebi su bezale obe.

Share this post


Link to post
Share on other sites

Gotovo je to jos jutros,alatom je sve odradjeno,tako da tu ja bar mislim,da nema promasaja. Sad kupio i nove svecice i punjac,da napunim akumulator pa da probam. 

Share this post


Link to post
Share on other sites
1 hour ago, Mjovic03 said:

Gotovo je to jos jutros,alatom je sve odradjeno,tako da tu ja bar mislim,da nema promasaja. Sad kupio i nove svecice i punjac,da napunim akumulator pa da probam. 

Aj nek je sa srecom btate, javi sto pre kakav si.

Share this post


Link to post
Share on other sites

Imam par pitanja,ako neko zna za sigurno. 

-Kad sam stelovao bregaste ,u prednjem delu ,stelovao sam samo one limcice,nazubljeni deo je ostao na lancu i njega nisam okretao. Da li to tako treba? 

- Da li postoji mogucnost da mi na bregastoj taj nazubljeni deo sa mehanizmom unutra ne valja,pa da zbog toga cima motor? Kad stinem gornji dekli,sve stoji kao sto sam nastelovao,nista nije pomereno. I koja je bregasta B?

 

Share this post


Link to post
Share on other sites

Mislis na vanose ? Cuju se gadno kada odu, a kad postavis alat(zakljucas bregaste) ne bi smeli da se pomeraju, tj treba da su u zakljucanom polozaju. 

Share this post


Link to post
Share on other sites

Cuo sam se sa jednim iskusnim, ne mora da se skida karter, dobijas ga na klin.
Kucni na google p014

Share this post


Link to post
Share on other sites

Znam samo da je za moj motor tolerancija unutar 1mm. 

 

Share this post


Link to post
Share on other sites

Da to su ti gornji vanosi,planiram da ih skinem sa starog motora i postavim,pre toga hocu da zamenim mesta senzorima bregaste,da vidim da li ce opet da izbaci gresku za bregast B. U slucaju da sada izbaci za A ,onda je do senzora. Ako ovo ne upali,sledeci su ti gornji vanosi.

Share this post


Link to post
Share on other sites
10 minutes ago, Shy said:

Cuo sam se sa jednim iskusnim, ne mora da se skida karter, dobijas ga na klin.
Kucni na google p014

Kucao sam,izbacuje za senzor bregaste. Ali to mi nije bas sigurno,da je pre toga radio kako treba onda bi sumnjao na senzor. Ovako sa ovim senzorom je na proslom motoru sve radilo

Share this post


Link to post
Share on other sites

Zamenio senzorima mesta,ja vise ne znam ko je ovde lud. . . Sad pali P0300 ne pali vise za bregastu.

Share this post


Link to post
Share on other sites

Levi i desni senzor i levi i desni vanos ...sve isto zameni im mesta, pa probaj

Kaze da žuri druga bregasta, obicno kasni kad je vanos. P014 ja videh da je vanos na google, nmg da otvorim telefonom.. kod mene su vanosi 83 i 82 mislim..

Ne znam

 

Share this post


Link to post
Share on other sites

Koji donji brate brate. Plocice ostavi vanose zameni slobodno, pa probaj, plocice nisu iste, vanosi jesu i radi ok provereno! 

Share this post


Link to post
Share on other sites

Menjaj sve sa desne na levu stranu sem plocica pa probaj. Plocice ostavi ein na usisnu stranu a aus na izduvnu. Posle vrati. A je usis ili 1

B je izduv.

Share this post


Link to post
Share on other sites

Jel ima veze kako su postavljeni gornji zubcanici (vanosi) , ili se samo oni limcici steluju napred? 

Share this post


Link to post
Share on other sites

Samo ga nabodes.

Jesu isti , pise na njima da nisu i u katalogu, to radi sve 1/1 kada se zameni probao sam vise puta.

Jedino ujutru da otvorim da vidim u kojoj tacki je uzubljen, po sredini ili u zadnjoj tacki pred spustanje. Koliko znam trazili smo centar svaki put..i danas mi kaze radilica na centar..ako žuri bregasta to nije dobro.

 

Share this post


Link to post
Share on other sites

Pazi sad,  kad sam ga uzubio otprilike, nabio sam srafciger na prvi klip i doterao ga da bude otprilike na sredini,kad vrtim radilicu malo levo malo desno da se on ne mrda. Ovo gore usrelovao otprilike. Mnogo mnogo bolje je radio na leru,imam video snimljen. Sad radi kao prvi put kad je bila promasena bregasta.

Nije bas idealno,cuje se lanac malo,ali ne trokira

https://youtu.be/U1cao-Z0LW4

Share this post


Link to post
Share on other sites

Vanosi nisu isti , razlika je izmedju ulaznog i izlaznog, ne buni decka.  Nema veze kako su vanosi postavljeni, bitno je samo da su zakljucani. 

Share this post


Link to post
Share on other sites

Kada vanos treba da se aktivira solenoid pusta ulje, ulje oslobadja pin,osigurac ili kako da ga nazovem u vanosu, i on onda "radi" propusta bregastu za koji stepen . Kada nije u funkciji stoji u zakljucanom polozaju i vrti se zajedno sa bregastom. Kada je postavljen zadni alat vanos ne sme da se pomera. Evo ti snimak, na brzinu sam nasao 

  

Share this post


Link to post
Share on other sites