Igor_NS

Bmw 320d M 150ks

Recommended Posts

Ima li neko resenje za tu izgrebanu pikslu? Auto ti je u odlicnom stanju, al’ te katastrofalne ogrebotine bas kvare sliku o enterijeru. :/

Share this post


Link to post
Share on other sites

Nova piksla ili folija.. to je sve gumirano uzas

Sent from my SM-A705FN using Tapatalk

Share this post


Link to post
Share on other sites

Dobro se osmirgla i ocisti smak-om ili nekim drugim sredstvom i plastidip ili motip sprej

Послато са SM-A505F помоћу Тапатока

Share this post


Link to post
Share on other sites

Retko koji e46 nema "izgrebanu" konzolu oko rucne do pepeljare

Sent from my SM-A705FN using Tapatalk

Share this post


Link to post
Share on other sites

To je baš kod svih izgrebano i zato je teško naći polovnu da valja😀 Ako neko ima da ponudi neka piše u inbox 😀

Edited by Igor_NS

Share this post


Link to post
Share on other sites

Skines sve to, ocistis, folija ili platidip kao sto je vec neko rekao

 

Sent from my SM-A705FN using Tapatalk

 

 

 

 

Share this post


Link to post
Share on other sites

Karantin je, lepo vreme. Gde ces lepse vreme za igranje oko kola

Sent from my SM-A705FN using Tapatalk

Share this post


Link to post
Share on other sites

Moze da se osmirgla lepo i predje se onim Bumperom , izgleda 99% kao fabrika.

Share this post


Link to post
Share on other sites

I kod mene je to izgrebano ... moram da se nakanim da skinem to i ismirglam dobro ... ja bi probao sa tim plasti dipom (mada mislim da ce i to da se ogrebe ...

Share this post


Link to post
Share on other sites

Imam ja na prodaju tu pikslu iz mog auta, farbana u sapphire black metallic boji. 

Meni je na novom u dobrom stanju, nigde se nije guma skinula.

Share this post


Link to post
Share on other sites
Imam ja na prodaju tu pikslu iz mog auta, farbana u sapphire black metallic boji. 
Meni je na novom u dobrom stanju, nigde se nije guma skinula.
Koliko? Moze neka slika?

Послато са SM-G965F помоћу Тапатока

Share this post


Link to post
Share on other sites

Zuta lampica ulja sija na 10 sekundi posle paljenja auta, zatim se ugasi i posle je ne pali vise, nivo ulja sve okej. Sta moze biti, senzor na karteru ili nesto drugo?

Share this post


Link to post
Share on other sites

Nista drugo, samo senzor nivoa ulja.

Share this post


Link to post
Share on other sites

Imas kineski 1500 dindzi al on laze komp pa ti ne izbacuje al te nece upozoriti ne daj boze ako zatreba, hella senzor oko 5500 do 7000 kosta zavisi kako gde :) Tako da kao sto brat Nismo kaze zamenis to na zameni ulja i miran si :)

Share this post


Link to post
Share on other sites
1 hour ago, NikNS said:

Imas kineski 1500 dindzi al on laze komp pa ti ne izbacuje al te nece upozoriti ne daj boze ako zatreba, hella senzor oko 5500 do 7000 kosta zavisi kako gde :) Tako da kao sto brat Nismo kaze zamenis to na zameni ulja i miran si :)

Nemoj samo kao ja da ga kupis i zaboravis da zamenis, a sipas novo ulje (lavore i vangle odmah iskljucujem kao varijantu).😆😆😆 Vratio sam ga u radnju, a naredna 2-3 menjanja ulja sam zaboravio da ga kupim, posle odustao i prodao auto, nadam se da je novi vlasnik zamenio. 🤫

Share this post


Link to post
Share on other sites

hvala ekipa :) 

cuo sam se i  sa majstorom, rece da ne diram nista, nema zamenski koji radi posao, svima je rok trajanja kratak... ali na sledecem malom servisu cu ipak zameniti

Share this post


Link to post
Share on other sites

Kako nema koji radi posao? Ta hella sto sam ti rekao radi posao bez greske drugaru evo druga godina buraz, vek mu je bio do eto tvojih 300k+ kolko imas na autu verovatno kao i ja sto je po meni sasvim ok :) Samo ti to zameni i nemas brige 

Share this post


Link to post
Share on other sites

Ja stavio neki nov zamenski, i odmah brljao a cifra bila oko 6-7k(majstor porucivao) Zaboravio sam koja marka, seticu se valjda mozda neka japanska marka, al nije bila Hella. Kupio oem polovan i stavio, odmah sve super, nikakav problem.

Послато са MI 8 помоћу Тапатока

Share this post


Link to post
Share on other sites

Ja sam na e39 menjao, stavio nov, ali se ne secam kojeg proizvodjaca, oko 100e je bio. Nikad posle problem nisam imao

Share this post


Link to post
Share on other sites